Our Cervantes package installer has been updated!  The new version correctly installs the now required gcc-5 version and its' g++ counterpart.  Previously this was available via a different apt repo, but since it has moved we've had to update how these packages are fetched and installed.  

If there are any issues, please let us know!

Tuesday, October 3, 2017





« Back